-Problemi con le immagini del forum-

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

-Problemi con le immagini del forum-

Messaggio Da Paola il Mer Mag 07, 2014 7:01 am

Se avete problemi vari con le immagini del forum (ad esempio non riuscite ad inserirle pur avendo seguito la guida pubblicata in questa sezione) o non visualizzare le immagini, o visualizzate immagini errate....Scrivete pure in questo topic.

avatar
Paola
Piccola tiranna

Messaggi : 1307
Data d'iscrizione : 05.05.14
Età : 36
Località : Roma

http://dasposeperspose.forumattivo.com

Tornare in alto Andare in basso

Re: -Problemi con le immagini del forum-

Messaggio Da Roberta il Gio Mag 29, 2014 2:57 pm

ovviamente io non ci riesco  Pianto 
mi perdo nell'ultimo passaggio, seleziono "immagine" ma se clicco su "copiare" mi riporta all'inizio.

O forse devo fare il tradizionale copia/incolla?
avatar
Roberta
Sposina esperta

Messaggi : 889
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: -Problemi con le immagini del forum-

Messaggio Da _Stefy_ il Gio Mag 29, 2014 2:58 pm

Io faccio il tradizionale copia e incolla. All'inizio provavo anche io a cliccare su copiare ma non funzionava!
avatar
_Stefy_
Sposina esperta

Messaggi : 953
Data d'iscrizione : 27.05.14
Età : 30
Località : Bologna

Tornare in alto Andare in basso

Re: -Problemi con le immagini del forum-

Messaggio Da Roberta il Gio Mag 29, 2014 3:02 pm

fatto! grazie!
bastava copia/incolla
avatar
Roberta
Sposina esperta

Messaggi : 889
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: -Problemi con le immagini del forum-

Messaggio Da Isa il Gio Set 04, 2014 7:27 am

Ma va bene qualsiasi formato? Io sto provando a caricare il tif ma non me lo carica.

Volevo mettere quelle del matrimonio e sono in questo formato. Prima pensavo che non me le caricasse perchè enormi, le ho ridotte, ma mi da lo stesso problema...

Isa
Sposina esperta

Messaggi : 902
Data d'iscrizione : 07.05.14

Tornare in alto Andare in basso

Re: -Problemi con le immagini del forum-

Messaggio Da venise il Ven Gen 23, 2015 10:00 am

Non riesco ad inserire un ticker nella mia firma... Ovverò, copio, impasto il link, se faccio "anteprima" funziona ma poi sul forum non c'è il ticker nei miei messaggi. C'è qualcosa che sbaglio ?
avatar
venise
Sposetta

Messaggi : 198
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: -Problemi con le immagini del forum-

Messaggio Da venise il Ven Gen 23, 2015 10:01 am

Eh vabbè, come non detto... Laughing Bastava scrivere quì per vederlo finalmente comparire ! Che efficienza questo thread ! Laughing
avatar
venise
Sposetta

Messaggi : 198
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: -Problemi con le immagini del forum-

Messaggio Da Ste il Ven Gen 23, 2015 10:02 am

Io lo vedo il ticker

_________________
Quando la volpe non arriva all'uva dice che è acerba


avatar
Ste
Surprise mod

Messaggi : 1389
Data d'iscrizione : 06.05.14
Età : 33
Località : Brescia moglie dal 13/06/2009 e mamma di Camilla

Tornare in alto Andare in basso

Re: -Problemi con le immagini del forum-

Messaggio Da Paola il Ven Gen 23, 2015 11:27 am

venise ha scritto:Eh vabbè, come non detto... Laughing Bastava scrivere quì per vederlo finalmente comparire ! Che efficienza questo thread ! Laughing

risata

_________________
Chiusa una porta, si apre un portone!





avatar
Paola
Piccola tiranna

Messaggi : 1307
Data d'iscrizione : 05.05.14
Età : 36
Località : Roma

http://dasposeperspose.forumattivo.com

Tornare in alto Andare in basso

Re: -Problemi con le immagini del forum-

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum